Dependencies for kanji-3.4.0

There is a total of 12 dependencies in lts-12.26

<< Return to package page