Dependencies for gothic-0.1.5

There is a total of 18 dependencies in lts-16.18

<< Return to package page