cheapskate-lucid

Use cheapskate with Lucid http://github.com/aelve/cheapskate-lucid

Version on this page:0.1.0.0
LTS Haskell 9.18:0.1.0.0
Stackage Nightly 2017-12-13:0.1.0.0
Latest on Hackage:0.1.0.0
BSD3 licensed by Artyom
Maintained by yom@artyom.me

Module documentation for 0.1.0.0

Use cheapskate with Lucid

Changes

0.1.0.0

First release.

Depends on 4 packages:
Used by 1 package:
comments powered byDisqus