BSD-3-Clause licensed by C. McCann, Oleg Grenrus
Maintained by Oleg Grenrus

Module documentation for 1.0.0.1

This version can be pinned in stack with:these-lens-1.0.0.1@sha256:0fed73a48d38b5b1c2628d92c309ba7e0eb9bdd61d707a3fcaeb05c70b3d6008,1149

This package provides Prism and Traversals for These.

Changes

1.0.0.1

  • Drop base-compat dependency

1

Split out of these package.

Depends on 3 packages(full list with versions):