Bindings to libgit2 v0.18.0.

Used by 1 package in lts-6.35(full list with versions):