time-compat

Compatibility with old-time for the time package http://hub.darcs.net/dag/time-compat

Latest on Hackage:1.9.3

See all snapshots time-compat appears in

BSD-3-Clause licensed by Dag Odenhall
Maintained by [email protected]

Module documentation for 0.1.0.3

This version can be pinned in stack with:[email protected]:42a0a7d2f0d60467e388721a8b867caa7dff891cad20867d1211039716342087,861

Compatibility with the old-time package for the "new" time package.

Depends on 3 packages(full list with versions):
Used by 1 package in lts-9.21(full list with versions):