BSD3 licensed
Maintained by libraries@haskell.org

Module documentation for 0.1.1.4

This package provides extensible exceptions for both new and old versions of GHC (i.e., < 6.10).

comments powered byDisqus