BSD3 licensed and maintained by Jasper Van der Jeugt

Module documentation for 0.2.1.5

blaze-html integration for Snap

Changes

- 0.2.1.5
* Bump `blaze-html` dependency to allow 0.9

- 0.2.1.4
* Bump `snap` to allow 1.0

- 0.2.1.3
* Bump `blaze-html` dependency to allow 0.8
Used by 1 package:
comments powered byDisqus