selda-postgresql

PostgreSQL backend for the Selda database EDSL. https://github.com/valderman/selda

Version on this page:0.1.7.3
LTS Haskell 12.22:0.1.7.2
Stackage Nightly 2018-12-10:0.1.7.3
Latest on Hackage:0.1.7.3

See all snapshots selda-postgresql appears in

MIT licensed by Anton Ekblad
Maintained by anton@ekblad.cc

Module documentation for 0.1.7.3

There are no documented modules for this package.

PostgreSQL backend for the Selda database EDSL. Requires the PostgreSQL libpq development libraries to be installed.

Used by 1 package:
comments powered byDisqus